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Office programmer og trykning

Office programmer og trykning

Microsoft Word og andre Offficeprogrammer er ikke beregnet til fremstilling
af trykklare filer i optimal kvalitet — blandt andet fordi man ikke kan styre
farverne. Man kan derfor ikke regne med at det endelige tryk kommer til at
ligne skeermen, og sort tekst vil fremsta uskarp og uensartet, fordi farven bestar
af fire farver frem for kun én.

Til rigt illustrerede beger i hoj kvalitet bor man derfor overveje at konvertere til
et professionelt grafisk program som fx InDesign.

Det er bedst at du selv fremstiller den trykklare PDF. Word dokumenter kan
nemlig aendre udseende, nar de abnes pd en anden computer.

Her forteeller vi hvordan du kan forberede Wordfilen og eksportere PDF for at
fa det bedst mulige resultat. Derefter skal farverne konverteres af trykkeriet,
inden PDFen er Kklar til tryk.

Klargering af dokument

1. Check at Wordfilen har samme storrelse som det onskede tryk.
Det checkes under Layout » Size » More Paper Sizes..., hvor du ogsé kan
eendre papirformatet.

Page Setup ? X
Margins Paper Layout
Paper size:
v

m Hvis billeder eller farvede baggrunde
skal ga til beskaering, skal du lsegge mindst
6 mm til bAde hgjden og bredden, og billederne

Width: 29,7 cm

a4

Height: |21 cm

Paper source skal placeres sa de gar helt ud til kanten.
First page: Qther pages: Bemezerk at de yderste ca. 3 mm bliver skaret
veek i forbindelse med indbindingen.

Det er ikke muligt at lave skaeremzerker i Word.
Fortael derfor altid trykkeriet, hvis dokumentformatet
ikke svarer til den trykte bogs format.

Preview

Apply to: | Whole document v
Set As Default Cancel J
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Klargering af dokument

2. Sorg for at sort tekst har RGB veerdien 0-0-0.
Det gores nemmest ved at markere teksten, og veelge tekstfarve
»Automatic«.

Arial Black v VAN Ay [l A~ a 4

—
New Text Effects and
Comment Typography

B Avtomatic €———o

Strikethrough Shading

Theme Automatic

Standard Colors

] | ENEEE
Recent Colors
EEEEN
More Colors...
|] Gradient >

Veerdierne kan ogsé checkes ved at vaelge More Colors... og klikke pa fanebladet Custom.

De tre sorte farveklodser i eksemplerne herunder ligner umiddelbart hinanden til forveksling, men kun
den forste vil automatisk blive konverteret til ren sort, som gor at teksten star helt skarpt.

Colors ? X Colors ? X Colors ? X
Standard Standard ~ Custom Standard ~ Custom
Colors: Cancel Colors: Cancel Colors: Cancel

~

Color model:  RGB Color model: | RGB ~ Color model: | RGB ~
Red: 0 - Red: - Red: -
.l New A New . New
Green: 0 = Green: 36 : Green: 24 :
Blue: 0 : Blue: 3 : Blue: 3 :
Hex: #000000 Hex: #242424 Hex: #0C1824
Current Current Current
/ V /
RGB 0-0-0 bliver til ren sort Tre ens RGB veerdier bliver Tre forskellige RGB veerdier bliver
efter konvertering til CMYK. konverteret til forskellige gratoner konverteret til en blanding af alle fire
(jo lavere veerdier, jo maerkere tone). CMYK farver, hvilket far teksten til
Hoje veerdier er OK, hvis teksten skal at fremst& uskarp. En meget mork
veere gra, men hvis farven er sa merk blanding som denne vil desuden
som her, bar den endres til 0-0-0. fa teksten til at se federe ud.
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3. Check at udskriftindstillingerne er som du gnsker.
Huvis du fx bruger baggrundsfarver, skal du sette flueben her under
File » Options » Display » Printing options for at de kommer med.

N

Word Options ? X
General Il |Z|
Printing options
Display
Proofing Print drawings created in Word®
S |Print background colors and imagesl ' »
ave
[J Print document properties
Language
[ Print hidden text
A ibilit
coessily [J Update fields before printing
Advanced [J Update linked data before printing
Customize Ribbon |Z| |
< |D]
| oK | | Cancel |

4. Indstil billedkvaliteten sa den bliver sd god som muligt ved at veelge
File » Options » Advanced » Image size and Quality, og indstille som her.

Word Options

Proofi :
roeting lz‘ Image Size and Quality Eksempel.docx A
Save
() Discard editing data®
Language
guag Do not compress images in file® —
Accessibility ) T T
Default resolution:® High fidelity | v] #——
Advanced
Customize Ribbon Chart Eksempel.docx -

Quick Access Toolbar lz‘ Properties follow chart data point®

Hvis filen bliver for stor, kan du veelge Default resolution:
330 ppi i stedet for High fidelity.
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Fremstilling af PDF

Her beskriver vi tre mader at fremstille PDF fra Word pa.

1.

—

2.

En nem og sikker metode, iseer hvis du bruger specielle skrifttyper. Til
mulighed for at styre billedkvaliteten.

Eksport med Office PDF generator, som er indbygget i Word 2010 og nyere versioner.

gengeeld er der ingen

Udskrivning til en virtuel PDF Printer bruges hvis dit Word program er af @ldre dato.

Nogle af disse programmer giver en vis kontrol med billedkvaliteten. Til gengeeld er der storre

risiko for problemer med specielle skrifttyper.

Eksport til det professionelle program Adobe Acrobat muliggoer fuld kontrol med

billedkvaliteten. Til gengeeld kan specielle skrifttyper fa eksporten til at faile.

. Eksport med Office PDF generator

Veelg File » Export” og klik derefter »Create PDF/XPS Documentx.

Create a PDF/XPS Document

" Preserves layout, formatting, fonts, and

" Content can't be easily changed

" Free viewers are available on the web

© Export
@ Home
f{l Create Adobe PDF
D New : images
= o ™
pen e |[—] Create PDF/XPS Document
Info 7
Fﬁ Change File Type -
s -
e Create
PDF/XPS
Export
More...

We have recommendations that
will make the PDF easier for
people with disabilities to read.

R Investigate Accessibility

Learn more about creating
accessible PDFs

Velg hvor PDFen skal gemmes, og hvad den skal hedde.

Velg Optimize for: »Standard (publishing online and printing)«, og klik derefter pa Options...

il Publish as PDF or XPS

< A~ @ > ThispC » v G £ Search This PC

X

File name: ‘ Eksempel.pdf

v

Save as type: PDF (*.pdf)
Open file after publishing
online and printing)

O Minimum size
(publishing online)

—p ’ Options... ‘

Tools ¥ Publish

v Browse Folders Cancel

~

Optimize for: @) Standard (publishing <€——e

* Huvis du ikke har mulighed for at velge »Exportc, skal du i stedet vaelge Save as, og derefter
Save as Type: PDF (*.pdf). Vinduet ser lidt anderledes ud end her, men valgmulighederne er de samme,
og resultatet bliver helt det samme.

Si
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3. Indstil som her, og klik OK.

‘

Options ? X
Page range

Ol

O Currgnt page

Selection
QO Page(s) From: |4 2l Tor 1 A——e
g v

Publish what

o Document

Document showing markup

Include non-printing information

D Create bookmarks using: |
Headings \

Word bookmarks

Document properties /

D Document structure tags for accessibility

PDF options

PDF/A compliant - }
Optimize for image guality |
Bitmap text when fonts may not be embedded

Encrypt the document with a password

Veelg eventuelt et andet sideomrade.

Du kan godt medtage Bookmarks
og Tags, men de bliver ikke
bevaret i den trykklare fil.

PDF/A compliant slas altid til.

Herved bliver alle elementer gemt i
PDF’en, og problematiske skrifttegn
bliver omdannet til konturer.

4. Klik »Publish« for at seette eksporten i gang.

3l Publish as PDF or XPS

« > v~ A @ > ThisPC

v C P Search This PC

File name: ‘ Eksempel.pdf

Save as type: PDF (*.pdf)

Open file after publishing

v Browse Folders

Optimize for: @) Standard (publishing
online and printing)
(O Minimum size
(publishing online)

‘ Options... ‘

Tools ¥ Publish Cancel

5. PDFen ébnes automatisk, nar den er klar.
Kig den grundigt igennem for at sikre at alt ser ud som det skal.
Veer saerlig opmerksom pa specielle skrifttyper som fx graeske og matematiske tegn,
og vektorgrafik som Excelgrafer og tegninger lavet i Word, formler, 3D-effekter, monstre,

skraveringer mm.

Vurder helst PDFer i Adobes programmer, fx det gratis program Adobe Acrobat Reader DC,

og helst pa computeren.
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2. PDF udskrift fra seldre versioner af Word
Hvis dit Word program er af @ldre dato, skal du bruge en virtuel PDF printer. Der findes flere
udmeerkede freeware versioner.

Nér den valgte printer er installeret, vil den vise sig pa listen sammen med dine andre printere.
Her bruger vi som eksempel PDF24 Creator.

1. Velg File » Print, veelg den enskede printer, juster eventuelt Printer Properties, og klik Print.

-

M  Eksempeldocx Elsebet Morville @ & ? - ] X
© Print
@ b Ig] Copies: 1 c a
B New
e——Pp Print
= Open
X a
Printer @
=== PDF24
Info — > mm v
== Ready
Print Printer Properties
Settings

More...

Print All Pages
The whole thing

v 4 12 of12 ) 21% — 4 +

<|:j>

2. Velg hvad PDFen skal hedde, og hvor den skal gemmes, og klik Save.

47 Save As X
& v B > This.. > Desktop > v C O Search Desktop

File name: ‘ Eksempel.pdf v

Save as type: PDF Files (*.pdf) 2

v Browse Folders Save Cancel

3. Check at »Best Quality«" er valgt, klik Save as PDF, og vent mens PDFen bliver gemt.

7, PDF24 Assistant

- OEsa o——p Best quality v
Name Pages
Eksempel 12 ?B ?J PN
e——p Save as PDF Save as... Open in Creator
@ < \/]

4. Abn PDFen, og kig den grundigt igennem for at sikre at alt ser ud som det skal.

Vurder helst PDFer i det gratis program Adobe Acrobat Reader DC, og helst p4 computeren.

* Dette giver en udmaerket billedkvalitet. Hvis du ensker mere kontrol over resultatet kan du klikke Save as ... og

selv indstille billedoplesning, farvekonvertering, komprimering, PDF standard etc. Konvertering fra RGB til CMYK
foretages normalt bedst pa trykkeriet.
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3. PDF udskrift med Adobe Acrobat

1. Hvis du har installeret den professionelle version af Adobe Acrobat, vil den ses pa listen nar du velger File » Print.

@  Eksempel.docx - Saved to X: Drive Elsebet Morville @ R'_V] ? - [m] X
© Print
(R Home Ig] Copies: 1 ° &
D New
Print
=7 Open
a
Printer ®
f © > a—=Adobe PDF
nfo -
= Ready
| Print Printer Properties
Settings .
More... ) v
Print All Pages .
The whole thing d 9 of P 19% — + &
- ~ v 9

m Du kan ogsa veelge File » Save as Adobe PDF eller File » Export » Create Adobe PDF,
men sa er indstillingsmulighederne mere begraensede.

2. Klik Printer Properties, og veelg et Preset som ikke @ndrer farverne, fx High Quality Print eller endnu bedre
PDF/X3:2002, som advarer hvis PDFen ikke overholder ISO standarden.

#% Adobe PDF Document Properties X PDF/X-3:2002 - Adobe PDF Settings
Layout Paper/Quality Adobe PDF Settings 3 PDF/%-3:2002 Adobe Color Settings
Adobe PDF Conversion Settings _‘ﬂ" General . .
& Images Settings File: | None
Use these settings to create Adobe PDF documents that are to be checked or must conform 1 Fort
to PDF/X-3:2002, an ISO standard for graphic content exchange. For more information on Il torts
creating PDF/X-3 compliant PDF documents, please refer to the Acrobat User Guide. Color M nt Polici
Created PDF documents can be opened with Acrobat and Adobe Reader 4.0 and later. _g. Advanced R ] StEme EAES
. = [&] Standards ¢ |Tag Evenything for Color Management
e Default Settings: PDF/X-3:2002 v
Adobe PDF Security: None ~ Edit... e——» Document Rendering Intent: |Preserve
Adobe PDF Output Folder: Prompt for Adobe PDF filename v Browse...
Working Spaces
Adobe PDF Page Size: A4 2 Add...
g Gray: | Dot Gain 20%
Replace Existing PDF: Always RGB: | sRGB IEC61966-2.1

View Adobe PDF results CMYK: | Mone

Add document information

Rely on system fonts only; do not use document fonts v

Delete log files for successful jobs Device-Dependent Data
I” Preserve under color removal and black generation
‘When transfer functions are found: |Apply -
[ Preserve halftone information

oK Cancel I~ Show All Settings

3. Klik OK. Check at indstillinger for sideomrade mm er OK, og check eventuelt Preview til hejre i vinduet.
Klik derefter Print. PDFen abnes automatisk.

4. Se PDFen grundigt igennem for at sikre at alt ser ud som det skal, helst med Adobe Acrobat Pro.

Hvis der opstar problemer, kan trykkeriet lave en speciel printerindstilling til dig.
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Troubleshooting

Troubleshooting

Billedkvaliteten er darligere end forventet

Huvis illustrationerne i PDFen er darligere og mere uskarpe end de originale billeder, kan det
skyldes at Word har downsamplet dem automatisk.

Indstil billedkvaliteten som vist pa side 3, genplacer de pageldende billeder, gem dokumentet
med et nyt navn, og prov igen.

Skrifttegn forsvinder eller bliver erstattet

1.

Check forst om de pageeldende skrifttyper findes i dit system (This PC » Local Disk (C:) »
Windows » Fonts).
Word erstatter nemlig automatisk manglende fonte, nogle gange med uenskede resultater.
Huvis det er tilfeeldet, sa check samtidig om fontene kan gemmes (embeddes) i PDFen. Det kan
ses ved sortere listen efter embeddability, eller ved at markere en enkelt skrifttype, hojreklikke,
veelge Properties » Details, og se under Font embeddability.
A simsun.ttc Properties A Symbol Tiger.ttf Properties A WPDVOON_TTF Properties
General Security Details  Previous Versions General Security Details  Previous Versions General Details  Previous Versions
Property Value Property Value Property Value
Description Description Description
Title SimSun; NSimSun Title Symbol Tiger Title WP Hebrew David
Type TrueType collection font file Type TrueType font file Type TrueType font file
Company Beijing ZhongYi Electronics Co. Company Company
File version 5.18 File version v.3.05 File version 1.0 Wed Mar 09 14:42:59 1994
Authors Beijing ZhongYi Electronics Co. Authors Authors
Copyright © Copyright ZHONGY!I Electronic Co. 2... Copyright Typeface © The ViewPlus Technologie... Copyright {c} 1993 WordPerfect Corporation. All Ri...
Legal trademarks ~ Trademark of ZHONGY! Electronic Co.,... Legal trademarks ~ Symbol Tiger. The ViewPlus Technolo... Legal trademarks
File description File description File description
»Editable« eller »Installable« betyder at alt er OK.
»Restricted licence« eller »Print and preview« betyder at fonten ikke kan embeddes.
Huvis det sidste er tilfeeldet, loses det bedst ved at udskrive PDF/A compliant fra en nyere
version af Word, som beskrevet side 4. Herved bliver disse fonte nemlig konverteret til
konturer.
Check om Word er indstillet til at gemme fontene i selve filen. Teoretisk set er det en god ide,
men i praksis giver det ofte problemer. Funktionen slés fra ved at fjerne alle flueben under File
» Options » Save » Preserve fidelity ...
Word Options ? X
- [+]
General Preserve fidelity when sharing this document: Eksempel.docx 7
Display
[J Embed fonts in the file®
Proofin
2 0
| Save D |:|
Lanquage
En sidste mulig fejlkilde er at fontene ikke er tilgeengelige for alle brugere af PCen. Hvis
dette er tilfeeldet, s& geninstaller dem ved at markere alle fonte i mappen C:\Users\[dit navn]\
AppData\Local\Microsoft\Windows\Fonts, hejreklikke, og vaelge »Install for all users«.
Hvis intet af dette hjeelper, er der kun to muligheder:

o At erstatte med en anden font, fx via Tools » Options » Compatibility » Font Substitution.
o At erstatte de pageeldende tegn med skaermbilleder, som laves i sa stor sterrelse som muligt.
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